Forum Index


 
 Forum IndexFAQSearchRegisterLog in

:: le sytrus probleme de son.[résolu] ::

 
Post new topic   Reply to topic     Forum Index -> AIDE VST/PLUGINS -> Questions VST/PLUGINS (production)
Previous topic :: Next topic  
Author Message
xbob01
Guest

Offline




PostPosted: Mon 15 Feb - 17:35 (2010)    Post subject: le sytrus probleme de son.[résolu] Reply with quote

 
BOnsoir tous le monde Confused

Après mes deux questions sur les vst plugin je vais vous poser une question plus sérieuse (enfin !!) Very Happy

en suivant un trés bon tutoriel de skitzo => http://www.youtube.com/watch?v=tY1kQFMdyb4&feature=player_embedded

j'ai remarquer quand j'arrive au bout, que mon sytrus fessais des sons parasites derrières comment vous expliquer .. des petite claquements désagréables

trop moches quoi j'ai alors essayer d'aller dans l'equaliseur paramétriques pour baisser les frequences inutiles sa na pas marcher et j'ai essayer de toucher tous les

boutons sa na pas marcher non plus alors si vous av ez votre petites idées merci beaucoup Mr. Green

Ps : comment on fait pour mettre qu'une question est résolu ?

 bonne soiré à tous.


Back to top
Publicité






PostPosted: Mon 15 Feb - 17:35 (2010)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
qbass
Membre Gold
Membre Gold

Offline

Joined: 05 Jan 2010
Posts: 1,503
Localisation: calais
Masculin Lion (24juil-23aoû)
Point(s): 1,428
Moyenne de points: 0.95

PostPosted: Mon 15 Feb - 17:49 (2010)    Post subject: le sytrus probleme de son.[résolu] Reply with quote

ton pc atteint ces limites, je crois,ou fait un bon scan .

sinon tu peut esseyer d'aller dans FL/ options/ audio setting, dans directsound properties tu mais le potard tous a droite sur 8192 sample sa ira mieux déjà .
sinon sache que certain plugin son gourmand en CPU. Okay
_________________
Me signaler les liens morts par MP..
Msn: fruityloops@live.fr
I LOVE THE OH!!!


Back to top
MSN
xbob01
Guest

Offline




PostPosted: Mon 15 Feb - 17:51 (2010)    Post subject: le sytrus probleme de son.[résolu] Reply with quote

mama comment j ai écrit des sons ... avec un t .... bon ok merci qbass j'vais suivres des instructions Sad

c'est bon ta raison jsuis allez dans option et tous et la sa va beaucoup mieux ! j'rencontrerais encore des problemes comme sa ? Shocked Sad


Back to top
qbass
Membre Gold
Membre Gold

Offline

Joined: 05 Jan 2010
Posts: 1,503
Localisation: calais
Masculin Lion (24juil-23aoû)
Point(s): 1,428
Moyenne de points: 0.95

PostPosted: Mon 15 Feb - 18:01 (2010)    Post subject: le sytrus probleme de son.[résolu] Reply with quote

sinon tu a quoi comme puissance, sinon une carte son interne ou externe souolage ton cpu
_________________
Me signaler les liens morts par MP..
Msn: fruityloops@live.fr
I LOVE THE OH!!!


Back to top
MSN
raiderscout
Membre Silver
Membre Silver

Offline

Joined: 11 Feb 2010
Posts: 41
Masculin
Point(s): 67
Moyenne de points: 1.63

PostPosted: Thu 18 Mar - 12:55 (2010)    Post subject: le sytrus probleme de son.[résolu] Reply with quote

Non, je sais !
Il faut bien que tu mette Asio4All V2.
Si tu as laissé ton périphérique audio normal, et que tu n'as pas forcément ajouté une carte son améliorée, tu aura des craquements, notamment sur le sytrus et le Nexus !!!
Voilà, tu aura du bien meilleur son. Le seul hic, c'est que quand Asio4All est enclanché, tu ne peux pas écouter un tuto ou d'autre musique en même temps.
Mais ça s'enlève rapidement !
Voilà, dis-moi si c'est ça !!
Bon courage !
_________________
> RAIDERS...GO <


Back to top
raiderscout
Membre Silver
Membre Silver

Offline

Joined: 11 Feb 2010
Posts: 41
Masculin
Point(s): 67
Moyenne de points: 1.63

PostPosted: Thu 18 Mar - 12:57 (2010)    Post subject: le sytrus probleme de son.[résolu] Reply with quote

Et pour mettre Résolu, tu vas dans le titre de ce topic que tu as crée, et tu le rajoute !
Voilà !
_________________
> RAIDERS...GO <


Back to top
Contenu Sponsorisé






PostPosted: Today at 02:17 (2019)    Post subject: le sytrus probleme de son.[résolu]

Back to top
Display posts from previous:   
Post new topic   Reply to topic     Forum Index -> AIDE VST/PLUGINS -> Questions VST/PLUGINS (production) All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create own forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
WorkStation[electro] © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group