Index du Forum


 
 Index du ForumFAQRechercherS’enregistrerConnexion

:: [Résolu] Problème de CPU ::

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> AIDE VST/PLUGINS -> Questions VST/PLUGINS (production)
Sujet précédent :: Sujet suivant  
Auteur Message
3lazer4
Membre Silver
Membre Silver

Hors ligne

Inscrit le: 30 Juil 2010
Messages: 56
Point(s): 83
Moyenne de points: 1,48

MessagePosté le: Dim 6 Mar - 18:13 (2011)    Sujet du message: [Résolu] Problème de CPU Répondre en citant

Bonjour à tous !

Voilà j'ai un problème, j'ai utilisé une astuce de pedro-mix pour le mastering (http://fl-studio.xooit.fr/t17-mastering.htm) mais maintenant mon cpu monte à 100 et me produit des bugs, j'ai l'impression que ça lague. Comment faire pour réduire l'utilisation du cpu ?

Pour info, voici ma conf :

Windows 7 Familiale Premium 64bits
Pentium(R) Dual-Core CPU E5400 @ 2,70GHz 2,70GHz
RAM 4.00 Go

J'utilise Fl Studio version 9 XXL v.9.6.0 Assign Edition (téléchargé sur le forum)



[EDIT] Résolu en changeant de version d'Flstudio (téléchargable ici : http://fl-studio.xooit.fr/t1102-re-fl-studio-9.htm)


Revenir en haut
Publicité






MessagePosté le: Dim 6 Mar - 18:13 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> AIDE VST/PLUGINS -> Questions VST/PLUGINS (production) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
WorkStation[electro] © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com