Index du Forum


 
 Index du ForumFAQRechercherS’enregistrerConnexion

:: un léger problème avec NI Kontakt en VST ::

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> AIDE VST/PLUGINS -> Questions VST/PLUGINS (production)
Sujet précédent :: Sujet suivant  
Auteur Message
versatur
Membre Bronze
Membre Bronze

Hors ligne

Inscrit le: 13 Fév 2013
Messages: 1
Point(s): 1
Moyenne de points: 1,00

MessagePosté le: Mer 13 Fév - 14:14 (2013)    Sujet du message: un léger problème avec NI Kontakt en VST Répondre en citant

Hello les gars !

Je me permets de vous demander conseil, je souhaiterais lire une piste MIDI, importée dans Fruity Loops, avec un instrument chargé dans Kontakt.
Donc, ma piste MIDI est importée, j'arrive à la lire, Kontakt en VST est présent mais comme inactif. Ce qui fait que quoi que je fasse, j'entends toujours le vieux son synthétique du MIDI, je n'arrive pas à obtenir autre chose. Je suppose que c'est un problème de liaison entre les ports et les 'channel'.

Est-ce que quelqu'un aurait une piste vers laquelle m'orienter ?
Ou est ce que quelqu'un pourrait expliquer la procédure en détail ?


Revenir en haut
Publicité






MessagePosté le: Mer 13 Fév - 14:14 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Kryzikz
Membre Bronze
Membre Bronze

Hors ligne

Inscrit le: 18 Fév 2013
Messages: 12
Localisation: Lyon
Masculin
Point(s): 12
Moyenne de points: 1,00

MessagePosté le: Lun 18 Fév - 23:12 (2013)    Sujet du message: un léger problème avec NI Kontakt en VST Répondre en citant

 J'ai le même problème... Perso j'ai réinstaller NI Kontakt mais sa ne marchais toujours pas :/ Alors j'ai contacté le support technique mais ils m'ont foutu un vent :/ Essaye de faire pareil ! Avec un peu de chance sa marchera tiens moi au courant Wink
_________________
Living for the moment !!!

http://fr.myspace.com/598606817
http://www.facebook.com/pages/Kryzikz/

Suivez moi Very Happy


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:05 (2017)    Sujet du message: un léger problème avec NI Kontakt en VST

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> AIDE VST/PLUGINS -> Questions VST/PLUGINS (production) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
WorkStation[electro] © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com