Index du Forum


 
 Index du ForumFAQRechercherS’enregistrerConnexion

:: Pas de son de qu'elle que instrument dans la playlist ::

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> AIDE VST/PLUGINS -> Bug sur Fl Studio
Sujet précédent :: Sujet suivant  
Auteur Message
z0z0r
Membre Bronze
Membre Bronze

Hors ligne

Inscrit le: 26 Juil 2013
Messages: 2
Localisation: France
Masculin Taureau (20avr-20mai) 兔 Lapin
Point(s): 2
Moyenne de points: 1,00

MessagePosté le: Ven 26 Juil - 10:34 (2013)    Sujet du message: Pas de son de qu'elle que instrument dans la playlist Répondre en citant

Salut à tous ! Je suis nouveau sur le forum et donc je voulais poser une questions (un bug sur fl studio 11)En faite quand je lance qu'elle que instrument que je trouve dans la playlist à gauches, on entend pas le son ? Aidez moi SVP Smile   Very Happy
_________________
G4M3R,DJ z0z0r


Revenir en haut
Visiter le site web du posteur Skype
Publicité






MessagePosté le: Ven 26 Juil - 10:34 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> AIDE VST/PLUGINS -> Bug sur Fl Studio Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
WorkStation[electro] © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com