Index du Forum


 
 Index du ForumFAQRechercherS’enregistrerConnexion

:: Bug pack de sons dans le séquenceur ::

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> AIDE VST/PLUGINS -> Bug sur Fl Studio
Sujet précédent :: Sujet suivant  
Auteur Message
sabrix3
Membre Bronze
Membre Bronze

Hors ligne

Inscrit le: 07 Sep 2016
Messages: 1
Masculin
Point(s): 1
Moyenne de points: 1,00

MessagePosté le: Mer 7 Sep - 21:49 (2016)    Sujet du message: Bug pack de sons dans le séquenceur Répondre en citant

Bonjour, depuis quelques jours j'ai un problème avec mes pack de sons. Quand j'ajoute un kick, un snare, un hi hat ou autres dans le séquenceur, le spectre du sample apparaît comme souligné en rouge. Lorsque j'écoute il y a un problème: le son du sample en question grésille et la barre qui indique le fonctionnement du CPU commence a monter très vite. Je n'arrive pas résoudre le problème, j'ai joint une photo pour illustrer le problème. Merci de votre aide. 







http://img.xooimage.com/files110/a/f/7/sans-titrefl-5056ea0.jpg


Revenir en haut
Publicité






MessagePosté le: Mer 7 Sep - 21:49 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> AIDE VST/PLUGINS -> Bug sur Fl Studio Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
WorkStation[electro] © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com