Index du Forum


 
 Index du ForumFAQRechercherS’enregistrerConnexion

:: instruments ::

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> AIDE VST/PLUGINS -> Bug sur Fl Studio
Sujet précédent :: Sujet suivant  
Auteur Message
bromo
Membre Bronze
Membre Bronze

Hors ligne

Inscrit le: 24 Nov 2015
Messages: 2
Localisation: beaucaire
Masculin Cancer (21juin-23juil)
Point(s): 2
Moyenne de points: 1,00

MessagePosté le: Dim 16 Oct - 21:10 (2016)    Sujet du message: instruments Répondre en citant

Salut à tous ! Suite à un changement d'ordi j'ai récupéré mon ancien disque dur (avec fl 10) que je branche sur le nouvel ordi sur une prise usb. Mais quand je vais sur fl studio, des instruments (internes au logiciel ) ont diparus et un message me dit qu'ils sont introuvables. C'est le cas pour tous les toms de batterie et les cymbales.
Si quelqu'un sait comment les récupérer, je suis preneur merci !


Revenir en haut
Publicité






MessagePosté le: Dim 16 Oct - 21:10 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> AIDE VST/PLUGINS -> Bug sur Fl Studio Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
WorkStation[electro] © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com